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Resolution
All digital images are made up of pixels, which are squares that divide the image up into small pieces. Pixels can be
counted, and the more of them you have, the more detail you can reproduce. To determine resolution, you need to
combine the pixel count with size per inch. The higher the pixel count per inch the better detail or resolution.
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What resolution should you choose?
300 to 450. You can often tell just by how the image looks on a computer screen or how it prints out on any printer if
the quality is up to par, if an image is blurry or pixilated on a computer screen, its not going to look any better once it
goes to the printer.

High Resolution
300 dpi

Low Resolution
75 dpi

ppi (pixels per inch) is used when we are talking about the image on the computer, dpi (dots per inch) is used when we
are talking about the image on paper.

Digital Camera Images
Digital cameras measure how many millions of pixels they capture (mega pixels) not the resolution. When you open
a digital camera picture in Photoshop it has to apply a specific resolution most likely will be 72 resolution which makes
the physical size very large. For example a 3 mega pixel picture at 72 dpi will be approximately 28 x 21 so even though
72 resolution seems really low pay attention to the physical size of the picture which may cause some problems for you
when creating your document. You can trade size for resolution and scale the picture down in Photoshop.
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Changing the resolution (In Photoshop®)
Low to high: You can print a low resolution image however it won’t look as good as a higher resolution image. If you
have a low resolution file and you want a high resolution file you can change the resolution from 72 dpi to a 300 dpi
however this doesn’t add detail that isn’t already there. You can’t put a scrabbled egg back together. If you only have a
low resolution file the only thing you can do to make it look better is apply a few Photoshop tricks like adding some
filters such as blur, sharpen or consider printing your image a smaller size to gain effective resolution.
High to low: More than 450dpi can be used, however the human eye will not pick up any extra detail and will make
your document much to large for transferring and printing. In Photoshop you can try the following:
Select Image size

Change your resolution to
desired size.
Do Not use Resample
Image

Notice the Width and Height will change when you change your resolution however the quality will remain
the same as long as you do not use Resample Image.
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Color
Know how your piece will print and create your file accordingly.

YOUR PRINTER WILL NOT PRINT YOUR PIECE IN RGB
Photoshop users: The best CMYK color setting to use is North American Prepress 2
Edit > Color Setting
RGB (red, green, blue): Computer monitors emit color as RGB (red, green, blue) light. Although all colors of the visible
spectrum can be produced by merging red, green and blue light, monitors are capable of displaying only a limited gamut
(I.e., range) of the visible spectrum. The same art displayed on a computer monitor may not match to that printed in a
publication. Your service bureau will not print your piece in RGB.
CMYK (Four Color Process): Cyan, Magenta, Yellow, Black. During separation, screen tints comprised of small dots
are applied at different angles to each of the four colors. The screened separations are then transferred to four different printing plates, one for each color, and run on a printing press with one color overprinting the next. The composite
image fools the naked eye with the illusion of continuous tone.

Starting photo

The photo is then broken down to the four colors and the printer
will have four plates to use and the printer will use the
corresponding ink with each to combine together on paper.

Ending photo

Or your file will be printed on a digital color
copier which is basically the same process
except there are no printing plates produced
and a copier is toner based not ink based.
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PMS (Spot Color): Pantone® Matching System. Colors created without screens or dots are referred to in the industry
as spot or solid colors. Each of the spot colors in the PANTONE® MATCHING System is mixed according to its own
unique ink mixing formula developed by Pantone.
You may have noticed when selecting a PMS color in your program a letter follows the number. This represents the
type of paper your piece will be printed on. For example PMS 123U the U stands for Uncoated paper, PMS 123C the C
stands for Coated paper, PMS 123M the M stands for Matte. Pantone added these because the final result of the color
will look different depending on which paper is chosen to print on. Whichever style you choose you have to make sure
that you remain consistent throughout your document. This is especially important if you are creating graphics in other
programs such as Illustrator then bringing those into your InDesign document. The color extensions have to remain the
same, if not the computer sees it as two different colors. even though they have the same number.
Do not rename your swatches to anything other than the PMS color it may cause error or confusion in which PMS color
to use. Do not convert your PMS color to CMYK or RGB in order to adjust your color, simply pick a new PMS color.
Do not create a new swatch just for a percentage of the original. You can make an object a percentage of the original
PMS color by selecting your object, fill it with your PMS color then adjust the Tint slider to the desired percentage.

Adjust the Tint slider
(InDesign®) instead of
creating a new swatch.
Illustrator® Tint slider
Quark XPress® Tint slider

Even though these are both PMS 123 the computer sees them
as separate PMS colors because one is 123 U and one is 123 M.
One must be deleted in order to get one PMS color output.

4

How to create a SPOT color swatch:

Adobe® InDesign® CS3

Swatches >

> New Color Swatch
Color Type > Spot
Color Mode > PANTONE solid coated

Adobe® Illustrator® CS3

Window > Swatch Libraries > Color Books

Double click on the swatch you
want and it will be added to your
swatch list.

Your document should only be in ONE format, all CMYK or all SPOT do not combine.

(It is possible to print CMYK and a spot color however this would be considered special pricing and should
be discussed with your customer service representative.)
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Bleeds
Bleed: A page element that extends past the trimmed edge of the ﬁnished page.
The image can not run right up to the edge of the paper otherwise the ink would bleed onto the back side of the paper
if this was running on a printing press. If it were running on a color copier the printer margins would cut off the image
instead of letting image run right to edge. So the job must be run on a larger sheet of paper and cut down to the desired
size.
When using “bleeds” you must allow for the art to extend no less than 3/16in. up to 1/4in. beyond the page border.
The paper size that it will print on will increase.

Crop (trim) Marks - Finished size of your
document

Your Document

This portion gets cut off all
around.

Paper it is running on must be
larger than ﬁnished size.

Do not try to create bleeds by increasing your page size. For example if you want to create a 8.5x11 piece with bleeds.
Create your page as 8.5x11 and design your bleeds past final trim.
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Margins
Margins: Space separating text or other elements from the edge of the paper. The standard margin settings are no less
than 3/16”up to 1/4” on all four sides.
Sample of page with bleeds
running on oversize paper.

Sample of page without bleeds
running on exact size paper.

No Text in this 1/4in space.

Nothing in this 1/4in space.

Pictures and text
inside this area.

1/4in space

1/4in space

1/4in space

1/4in space
1/4in space

1/4in space

Other margins to consider:

3 Hole Drill

Spiral Binding

Hot Tape Binding
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Pagination
A pagination is the page order a printer needs a document set up according to how the document is going to bind. If your
not sure how to paginate your project talk to your pre-press service provider. Most likely they will not ask you to paginate
your job because most of the new RIP’s (raster image processor, the computer software used to create printing plates) will
paginate for you. At Colt we ask that your document be sent to us 1 up in consecutive order and we will paginate for you.
It is a good idea to know how to paginate a job so you do not have any design issues.
Below is a basic overview to familiarize yourself.

1
2

1out = You can get 1 finished product out per sheet.
2out = You can get 2 finished products out per sheet and so on.

1up = 1 page on a sheet
2up = 2 pages on a sheet
3up = 3 up on a sheet etcetera.

3

So if a project is 2up 2out and there are 2 pages on one sheet that are the same we will get 2 finished products out of
that sheet.
Sheet 1 - 2up same

1

1

2 8.5x11 on one sheet = 2up same
when this is printed you will have a 2 finished documents.

Printer Spreads: Printer spread refers to two or more pages that fall next to each other on a sheet of paper. (The order in
which the project is printed.)
Reader Spreads: The order in which you read the project.

Saddle Stitch: This is a typical magazine bind in printer spreads, two pages are printed on the same sheet, folded, and
collated, the pages end up in the appropriate order. The process of creating printer spreads from layout spreads is called
imposition. (2up different)
Sheet 1 (front)

8

1

Sheet 3 (front)

Sheet 2 (back)

2

6

7

Sheet 4 (back) Center of book

3

4

5

Fold all together
Final printed piece

7

8

Final printed piece

5

2

1

6

4

3

1

If the number of pages to be
imposed is not evenly divisible
by 4, blank pages are added
to the back of the finished
document.
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Adobe® InDesign® has a feature called Print Booklet which will take your file and paginate it for you.
File>Print Booklet

Adjust your print setting here such as
page size, crop marks etcetera.
Make sure to click Preview then Print.

Cut Stacks: The printed sheets are cut in half then the left half is placed on top no folding is done.
Sheet 1 (front)

1

5

Final printed piece

2

1

Sheet 2 (back)

6

3

4

3

8

4

Take left side and stack
on top of right

Cut

8

2

7

Sheet 4 (back)

7

Final printed piece

6

5

2

Sheet 3 (front)

1

2

6

5

1

6

2

5

1

Continuous: The pages will simply run 1,2,3,4,... this won’t be folded in half, just stapled along an edge or in the corner.
This is a good way to present a hand-out.
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PDF’s (Portable Document Format)
Adobe®Acrobat® and Adobe® Reader® are separate applications, Adobe® Reader® is free, universal software that lets
you open, view, search, and print PDF files. You can not create a PDF file using Adobe® Reader®, to create Adobe PDF
documents, you must have the program Adobe® Acrobat® (Standard or Professional).
People are under the impression “if I make a PDF file it will print correctly.” However a PDF needs to be written correctly.
Fonts for example need to be embedded and the PDF needs be written with a press setting for high resolution. There
are problems that can happen when printing from a PDF that will not show up on a computer screen, such as the
transparencies issues. A PDF is only as good as the file it came from. In other words, if I used a low resolution picture in
my document and then created a PDF at the high resolution settings, it is not going to change the resolution of the original
source and it will still be a low resolution picture.
How to create a PDF:
Adobe® InDesign® CS3
File > Export > Select a location to save your PDF > The new window that displays is actually your distiller setting. You
want to choose Press Quality to get highest resolution possible or we also offer a iGen distiller setting.

Add Bleeds Here

This is also the time to make sure your PDF gets
the bleeds you’ve added along with crop marks.
Its only necessary to add just Crop Marks.

Adobe® Illustrator® CS3
File > Save As > Choose a Location to Save PDF **Make sure you change Save as type: to Adobe PDF.**

You will then get the same distiller box as shown above and again you will want to choose Press Quality.
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QuarkXPress® 7
Choose File > Export > Layout as PDF.

The Export as PDF dialog box displays. Enter a name for the PDF file
Specify output options for the PDF file in one of the following ways:
To use an existing PDF output style, choose an option from the PDF Style drop-down list.
To display the PDF Export Options dialog box and specify detailed settings for exporting the PDF file, click Options.
For information on how to configure options for PDF export, see “PDF output options” in help topics.
The PDF/X 1a and PDF/X 3 specifications are subsets of the widely accepted PDF/X standard for print submission.

Add Bleeds and Marks
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Microsoft Publisher 2003
Adobe PDF > Change Conversion Settings > Select Press Quality > Convert to Adobe PDF

Microsoft Word 2003
File Print > Select Adobe PDF > Properties > Under Adobe PDF Settings tab change default setting to Press
Quality > OK

Press Quality

Microsoft Publisher and Word 2007
File > Print > Printer Name = Adobe PDF > Properties > Default Setting = High Quality Print > OK
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Transparency’s
What is a transparency? An object is a source of transparency if any of the following applies:
• It has an opacity of less than 100%.

• It has any blending mode other than Normal.

• It has an opacity mask.

• It has a drop shadow or feather.

• It has a inner glow or outer glow effect.
• It’s fill or stroke has a style, brush, pattern, or filter effect that has any of the previous properties.
• It is a placed Photoshop file (native, PDF, or TIFF) with a transparent background.
• It is a placed Illustrator file (native or PDF) that contains one or more objects with any of the previous properties.
Need extra help in dealing with transparencies? http://www.adobe.com/studio/print/

Common transparency issues may print like sample below;

looks normal on computer screen.

A couple ways to ﬁx transparency issues:
If you are trying to get a lighter version of your color don’t add a transparency by adjusting the Opacity to less than
100%, use the tint slider instead.
Adjust the Tint
slider instead.

Leave Opacity at 100%

Adobe® InDesign® CS3
Adobe® InDesign® CS3
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You may want to try a feature called Simulate Overprint in InDesign instead of exporting as .pdf use the
print dialog box:
File > Print > Printer = Adobe PDF >

Window Format

Simulate Overprint > Setup > Preferences > Default Settings = High Quality Print

Note: Choosing to print with Simulate Overprint on will convert your PDF to CMYK
so if you are printing your piece in spot color this method would not work.

Or If you have Adobe Acrobat Professional you can try flattening the PDF in Acrobat.
Print Production > Flattener Preview (or Transparency Flattener depending on which version of acrobat you have.)
Select Transparent Objects

High Preset
is best

Click Apply
I have found this works best if you convert your colors to
CMYK while making your PDF.
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Bitmap and Vector
Bitmap images: (Adobe® Photoshop®)
Bitmap images—technically called raster images—are made up of a grid of dots known as pixels. When working with
bitmap images, you edit pixels rather than objects or shapes. Bitmap images are the most common electronic medium
for continuous-tone images, such as photographs or digital paintings, because they can represent subtle gradations of
shades and color. Bitmap images can lose detail when scaled on-screen because they are resolution-dependent. They
contain a fixed number of pixels, and each pixel is assigned a specific location and color value. Bitmapped images can
look jagged if they’re printed at too low of a resolution because the size of each pixel is increased.
Example of a bitmap image at different levels of magnification

Type in Photoshop® may
looks pixilated because its
made out of pixels.

Vector graphics: (Adobe® Illustrator®, Adobe® InDesign®)
Vector graphics are made up of mathematically defined lines and curves called vectors. You can move, resize, or change
the color of a line without losing the quality of the graphic.
Vector graphics are resolution-independent—that is, they can be scaled to any size and printed at any resolution without
losing detail or clarity. As a result, vector graphics are the best choice for representing bold graphics that must retain crisp
lines when scaled to various sizes (logos, for example).
Example of a vector graphic at different levels of magnification
Note: Because computer monitors can display images only on a grid, both vector graphics and bitmap images are displayed
as pixels on-screen.
Type as actual type or
vector graphic will be
much cleaner.

19

Fonts
A font is a complete set of characters—letters, numbers, and symbols—that share a common weight, width, and style,
such as 10-pt Adobe Garamond Bold.
Typefaces (often called type families or font families) are collections of fonts that share an overall appearance, and are
designed to be used together, such as Adobe Garamond.
A type style is a variant version of an individual font in a font family. Typically, the Roman or Plain (the actual name varies
from family to family) member of a font family is the base font, which may include type styles such as regular, bold, semi
bold, italic, and bold italic.
It is a good idea to keep the amount of fonts you use in a single project to a minimum. You can use one or two specific
fonts then use the various styles of the same font to give your document more interest instead of switching to a different
font. I have seen designers use 15 or more different kinds of fonts in one document and it really opens the door to more
font issues and really makes the piece look confusing. So it is a good idea to keep this in mind while designing.
Types of fonts
PostScript or Type1 (.pfb, .pfm)
PostScript was originally developed by Adobe and was engineered with two parts to each font – a screen font for
rendering characters on a computer monitor and a printer font to direct a PostScript printer how to render the font on
paper. These are not interchangeable between Macintosh and Windows based computers.
Example of what a Mac OS 9 and earlier
Postscript font will look like. The screen
fonts are on the suitcase (top) and there is a
separate printer font for each type style. (Bold,
Italic) You need to send both in order for the
font to work correctly.

Example of what a Windows Postscript font
will look like. One is a screen font and one is
a printer font. You need to send both in order
for the font to work correctly.

Mac OSX
The new operating system for Macintosh has changed their font structure dramatically. You can use the same fonts that
you used with Mac OS 9 however the fonts are going to look different – for example, suitcases don’t look or even seemingly
behave like suitcases in Mac OS X a font suitcase file in Mac OS X typically appears exactly as a single font file does– but
they still work the same way.
= Font Suitcase

= Printer Font

True Type (.ttf)
The TrueType format was introduced around 1991 by Apple Computer. You only need one file in order to use these fonts
but a separate file for each type style. Not interchangeable between Macintosh and Windows.
(bold)

(bold italic)

Example of what a True Type font will
look like in windows.

Example of what a True Type Mac
font will look like OS 9 and earlier.

Example of what a True Type
font will look like Mac OSX.
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Open Type (.otf)
The OpenType format was developed by Microsoft Corporation and Adobe Systems in the late 1990s, and later supported
by Apple Computer. The intent was to eventually replace Type 1 and TrueType by offering platform-independent font files
so interchangeable between Macintosh and Windows. You only need one file in order to use these fonts but a separate file
for each type style.

Example of what a Open Type font will
look like in Windows. One is bold one is
regular.

Example of what a Open Type Mac
font will look like OS 9 and earlier.

Example of what a Open Type
font will look like Mac OSX.

Locating, installing and collecting your fonts
Windows C:\WINDOWS\Fonts also C:\PSFONTS
1. Open My computer
2. Double click on C drive
3. Double click on Windows Folder
4. Double Click on Fonts folder
5. Highlight fonts you want to copy
6. Select Edit > Copy
7. Go to desktop and right click select New folder
8. Open that folder and select Edit Paste
9. Close that folder, highlight folder > Right click > select Send to compressed zipped folder
10. Send the new .zip folder
If you are sending a Type1 font make sure to include both parts of the font; printer and screen.
InDesign® will collect your fonts for you when you package a file: You can gather the files you’ve used, including fonts
and linked graphics, for easy handoff to a service provider. When you package a file, you create a folder that contains the
InDesign document, any necessary fonts, linked graphics, text files, and a customized report.
Mac OSX
~/Library/Fonts/ [The tilde character (~) represents a user’s Home, which may be local or remote.]
Each user has complete control over the fonts installed in their Home. These fonts are available to that user when logged
in to the computer. Fonts installed here are not available to all users of the computer.
/Library/Fonts/
Any local user of the computer can use fonts installed in this folder. Mac OS X does not require these additional fonts for
system operation. An Admin user can modify the contents of this folder. This is the recommended location for fonts that
are shared among applications.
/Network/Library/Fonts/
The Network folder is for fonts shared among all users of a local area network. This feature is normally used on network
file servers, under the control of a network administrator.
/System/Library/Fonts/
Mac OS X requires fonts in this folder for system use and displays. They should not be altered or removed.
/System Folder/Fonts/ [Do not confuse the Mac OS 9.1 “System Folder” with the Mac OS X “System” folder.]
This folder contains fonts used by the Classic (OS 9) environment.
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Helpful Info.
Business Card = 3.5 x 2
Envelopes
#10 = 4.125 x9.5
#9 = 3.875 x 8.875
A2 = 4.375 x 5.75
A6 = 4.75 x 6.5
A7 = 5.25 x 7.25
A8 = 5.5 x 8.125
A10 = 6 x 9.5
Slimline = 3.875 x 8.875

Frenchfold Sheet
Single Card
Narrowfold Card Broadfold Card (flat)
4.25 x 5.5
4.25 x 11
5.5 x 8.5
8.5 x 11
4.625 x 6.25 4.5 x 12.5
6.25 x 9
9 x12.5
5.125 x 7
5 x 14
7 x 10
10 x 14
5.375 x 7.875 5.25 x 15.5
7.75 x 10.5
10.5 x 15.5
5.875 x 9.25 5.75 x 18.5
9.25 x 11.5
11.5 x 18.5
3.75 x 8.625 3.75 x 17.25
7.5 x 8.625
7.5 x 17.25

Crossfold: Two (or more) folds which are perpendicular, folded
in half, then in half again at a right angle to the first fold

Half Folds
Narrowfold

Broadfold

Double Right-Angle Fold

Parallel Fold: Two or more folds running in the same direction
Double Gatefold

Double Parallel

Accordianfold

Cfold - Trifold

Barrel Fold: Consists of two or more parallel folds. Barrel Fold is also known as Letter Fold, Roll Fold, Spiral Fold, or
Tri-Fold
Letter

Legal

Tabloid

8.5

8.5

17

11

14

11
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Cfold - Trifold - Letter Fold
Front

3.625in

3.6875in

3.6875in

Inside

3.6875in

InDesign useful features:
Window > Output > Seperations Preview
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File > Preflight

3.6875in

3.625in

Compressed files take up less storage space and can be transferred to other computers more
quickly than un-compressed files. You can also combine several files into a single compressed
folder, making it easier to share a group of files, since you only need to attach one folder to an e-mail
message instead of several files, you’ll ensure that the integrity of your data is intact and readable
to the recipient it also protects file attribute information for both PC and Mac files. Windows and Mac
OS X format have the .zip program already available.

How to .zip (Windows)
1. Select the folder you want to .zip
2. Right Click
3. Choose Send To
4. Choose Compressed (zipped) Folder
There will now be a new folder in same location as
your original folder with the .zip extension.
Extension = the last set of letters
following your document/file name.
Each program has it own unique
extension.

How to .zip (Mac OSX)
1. Select the folder you want to .zip
2. Hold down Control key and click
3. Choose Create Archive of “project”
There will now be a new folder in same location as
your original folder with the .zip extension.
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Printing Terms
Adobe Acrobat: A software program that allows you to create “PDF” files which can be examined and printed by anyone
even if they don’t have the original software used to create the file.
Bindery: Operations after the paper is printed on including: cutting, folding, trimming, collating, stitching, tabbing, wrapping,
etc.
Bitmap: A computerized image made up of dots or pixels. Line art and photos are often saved as bitmaps.
Blanket: This fabric reinforced rubber sheet is used on our presses to transfer the image from the printing plate to the paper.
Bleed: Bleeds are when the printed inks run all the way to the edge of the paper. To accommodate the bleed, we must
make the bleed area larger than the final trim size. The page is then trimmed right through the bleed area. This adds cost to
your job since we have to use larger paper than the final trim size.
Card Stock: Also called cover stock. This paper is used for postcards, business cards, catalog covers and other items that
need a heavier stock.
CMYK (cyan, magenta, yellow and black): These are the colors we use for full color process printing. These four inks when
mixed together can reproduce a wide range of colors and shades.
Computer To Plate (CTP): CTP is a process where we can take your computer file and output it directly onto a printing
plate.
Coated Paper: Also called enamel and can be glossy or dull. This paper is coated with clay, white pigments and a binder. It
reproduces fine detail and photographs better than uncoated paper.
Color Separations: The photographic or electronic means of separating artwork into separate plates prior to printing.
Crop Marks: Lines positioned outside the corners of the sheet showing where you want the job to be trimmed or folded.
Die: Sharp metal rule used for die cutting, or block or metal used for embossing or foil stamping.
Die Cutting: Cutting irregular shapes in paper using metal rules mounted on a letter press.
Dummy: A preliminary layout showing the position of illustrations and text as they are to appear in the final reproduction.
Duotone: Color reproduction from a monochrome original, such as a black and white photograph. Two halftones with
different screen angles are made from the same original and printed in register with two colors.
Embossing: Raised letters or designs created by squeezing the paper between two metal dies.
Foil Emboss: To foil stamp and emboss an image. Also called heat stamp.
Foil Stamp: Method of printing that releases foil from its backing when stamped with the heated die. Also called block print,
hot foil stamp and stamp.
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Ghosting: Phenomenon in which a faint image appears on a printed sheet where it was not intended.
Gloss: A shiny coating on paper. Gloss coatings allow very little ink absorption, providing excellent color definition and
contrast.
Grain: In paper, grain is the direction in which most wood pulp fibers lie within the sheet as the paper is made. Folding paper
against the grain breaks more wood fibers than folding with the grain, resulting in an uneven, less precise fold and cracking.
Gripper Margin: Unprintable blank edge of paper on which the printing press grippers bear, usually 1/2” or less. Copiers may
also have an unprintable gripper margin.
Gutter: The inside space between pages; that is, the inside margin toward the binding edge of a book or booklet.
Halftone: The process of converting a continuous tone photograph into a pattern of different size dots that simulate shades
of gray. When viewed with a magnifying glass you will see a series of dots but at normal viewing distances appears
continuous tone.
Imagesetter: A general term used for high resolution devices that output film or printing plates from digital computer files.
Impression: The results of one rotation of a plate cylinder on a printing press.
Knockout: When type or line art is printed over a photo or colored background, the best way to produce a consistent color
is to reverse the type or artwork out of the background and then drop in the desired color. This process is referred to as
knocking out.
Matte: A coated paper finish that isn’t shiny like a gloss, but still keeps much of the ink from being absorbed by the paper
and provides an excellent image.
Parent Sheet: Original sheet from which press size sheets are cut from.
Perforate: To punch small slots or holes in the paper so that you can tear away specific parts of the sheet.
Plate: Reproduction of type and images on a polyester based material to form a printing surface for a printing press where
ink is attracted to the printing areas and repelled from the non-printing areas.
PMS (Pantone Matching System): This is a system of color formulas where we can reproduce over 1000 different shades
and colors by accurately mixing several “standard” inks.
Point: In measuring type.
Preflight: In digital prepress, the test used to evaluate or analyze every component needed to produce a printing job.
Preflight confirms the type of disk being submitted, the color gamut, color breaks, and any art required (illustrations,
photographs, etc.) plus layout files, screen fonts, printer fonts, EPS or TIFF files, laser proofs, page sizes, crop marks, etc.
Ream
500 sheets of paper.
Registration: In printing, the fitting of two or more colors or images in alignment with each other. Hairline register is the fitting
of two or more colors in exact alignment with each other.
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Registration Marks:

Marks outside the printing area that help us make sure colors are lined up or “registered” together.

Resolution: The degree of image sharpness that can be reproduced by a piece of equipment. Resolution is measured in
dots per inch (dpi).
Right Angle Fold: A term used for two or more folds that are at 90 degree angles to each other.
Saddle Stitching: A binding method where multiple folded sheets are stapled at the center. Booklets, magazines and
manuals are some of the projects which get saddle stitched.
Score: To impress or indent a mark in the paper to make folding easier.
Screen Tint: Area of image printed with dots so ink coverage is less than 100% and simulated shading or a lighter color.
Sheet Fed Press: A printing press that uses cut sheets of paper. All of our presses are “sheet fed.”
Side Stitching: A binding method where two or three staples are inserted usually on the left side of the book.
Text Stock: Paper stock used for the pages of reports, books and other items where the thickness of card stock is not
required.
Trapping: A technique in which touching colors are slightly overlapped to minimize any misregister of the printing plates.
Uncoated Paper: Paper that has not had a final coating applied for smoothness. Uncoated paper is absorbent and soft in
appearance.
UV Coating: A clear liquid spread over the paper like ink and then cured instantly with ultraviolet light. It can be a gloss or
dull coating, and can be used as a spot covering to accent a particular image on the sheet or as an overall (flood) coating.
Since it is cured with light and not heat, no solvents enter the atmosphere.
Varnish: A clear, liquid coating, either matte or glossy, that is applied to a printed product for protection and appearance.
Watermark: Distinctive design created in paper during manufacture.
Web press: Cylinder printing machine in which the paper is fed from a continuous reel, as opposed to sheet fed.
Work and turn: Printing one side of a sheet and turning it over from left to right using the same side guides and printing
plate to print the second side.
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RESOURCES
WWW.COLTPRINT.COM
WWW.ADOBE.COM
WWW.APPLE.COM
WWW.PANTONE.COM
WWW.QUARK.COM
WWW.PRINTING.ORG

2525 Frontier Avenue • Boulder, Colorado 80301
(303) 449-2760 • Toll Free: 1-866-877-COLT • Fax: (303) 449-2895
www.coltprint.com
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